	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://expressonline.co.za/xmlrpc.php"/>

		<title>Express Online &#8211; News</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Express Online"/>
<meta property="og:url" content="http://expressonline.co.za/"/>
<meta property="og:title" content="Express Online"/>
<meta property="og:description" content="News"/>
<meta property="og:type" content="website"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://expressonline.co.za/"/>
<meta name="twitter:title" content="Express Online"/>
<meta name="twitter:description" content="News"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express Online &raquo; Feed" href="http://expressonline.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Online &raquo; Comments Feed" href="http://expressonline.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Online &raquo; Home Comments Feed" href="http://expressonline.co.za/home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expressonline.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://expressonline.co.za/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://expressonline.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://expressonline.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://expressonline.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expressonline.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expressonline.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://expressonline.co.za/" />
<link rel='shortlink' href='http://expressonline.co.za/' />
<link rel="alternate" type="application/json+oembed" href="http://expressonline.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressonline.co.za%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://expressonline.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressonline.co.za%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5479458857073044",
    enable_page_level_ads: true
  });
</script>
			<link rel="shortcut icon" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png">			<link rel="apple-touch-icon" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://expressonline.co.za/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/02\/New-Project-14-1.png"
    },
    "url": "http:\/\/expressonline.co.za\/",
    "name": "Express Online",
    "description": "News"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Online",
    "alternateName": "News",
    "url": "http:\/\/expressonline.co.za\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http:\/\/expressonline.co.za\/search\/{search_term}",
        "query-input": "required name=search_term"
    }
}</script>
<link rel='stylesheet' id='bs-icons' href='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://expressonline.co.za/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://expressonline.co.za/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://expressonline.co.za/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://expressonline.co.za/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://expressonline.co.za/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://expressonline.co.za/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://expressonline.co.za/wp-content/themes/express-online/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://expressonline.co.za/wp-content/themes/express-online/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://expressonline.co.za/wp-content/themes/express-online/style-3.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-pure-magazine' href='http://expressonline.co.za/wp-content/themes/express-online/includes/styles/pure-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1522491367' href='http://expressonline.co.za/wp-content/bs-booster-cache/7516c6165997b834b6edf045b7f0ce87.css' type='text/css' media='all' />
<link rel="icon" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-150x150.png" sizes="32x32" />
<link rel="icon" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14.png" />
<meta name="msapplication-TileImage" content="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="home page-template-default page page-id-61 active-light-box active-top-line ltr close-rh page-layout-1-col full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">News</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://expressonline.co.za">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://expressonline.co.za/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://expressonline.co.za/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fexpressonline.co.za%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://expressonline.co.za/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://expressonline.co.za/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, April 1, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h1  id="site-title" class="logo h1 img-logo">
	<a href="http://expressonline.co.za/" itemprop="url" rel="home">
					<img id="site-logo" src="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png"
			     alt="Publisher"  data-bsrjs="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png"  />

			<span class="site-title">Publisher - News</span>
				</a>
</h1>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-153-242052896" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/sharataz-online.jpg" alt="720" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-61 current_page_item better-anim-fade menu-item-62"><a href="http://expressonline.co.za/">Home</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-66"><a href="http://expressonline.co.za/category/videos/">Videos</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-68"><a href="http://expressonline.co.za/category/gadgets/">Gadgets</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-69"><a href="http://expressonline.co.za/category/sports/">Sports</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-297"><a href="http://expressonline.co.za/category/lifestyle/fitness/">Fitness</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-298"><a href="http://expressonline.co.za/category/lifestyle/health/">Health</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-299"><a href="http://expressonline.co.za/category/fashion/">Fashion</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-300"><a href="http://expressonline.co.za/category/travel/">Travel</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-302"><a href="http://expressonline.co.za/category/sports/">Sports</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-303"><a href="http://expressonline.co.za/category/lifestyle/beauty/">Beauty</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-304"><a href="http://expressonline.co.za/category/lifestyle/astrology/">Astrology</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://expressonline.co.za">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://expressonline.co.za/" itemprop="url" rel="home">
											<img src="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png"
						     alt="Express Online"  data-bsrjs="http://expressonline.co.za/wp-content/uploads/2018/02/New-Project-14-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-153-1972917926" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/sharataz-online.jpg" alt="720" /></a></div></div></div><main id="content" class="content-container">
		<div class="layout-1-col layout-no-sidebar">
		<div class="content-column">
				<div class="single-container bs-vc-content">
		<div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class=" bs-listing bs-listing-modern-grid-listing-2 bs-listing-single-tab">	<div
		class="listing listing-modern-grid listing-modern-grid-2 clearfix slider-overlay-simple-gr">
		<div class="mg-col mg-col-1">
				<article class="post-660 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-3">
	<div class="item-content">
		<a  title="Mob kills driver after crash claims six pedestrians" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/er24.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;er24-210x136.jpg&quot;,&quot;279&quot;:&quot;er24-279x220.jpg&quot;,&quot;357&quot;:&quot;er24-357x210.jpg&quot;,&quot;518&quot;:&quot;er24.jpg&quot;}}"				class="img-cont" href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>		<div class="content-container">
			<h2 class="title">			<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/" class="post-url post-title">
				Mob kills driver after crash claims six pedestrians			</a>
			</h2>		<div class="post-meta">

							<a href="http://expressonline.co.za/author/admin/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						admin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:16:05+00:00">Mar 31, 2018</time></span>
				<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/#respond" title="Leave a comment on: &ldquo;Mob kills driver after crash claims six pedestrians&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</article >
		</div>
		<div class="mg-col mg-col-2">
			<div class="mg-row mg-row-1 clearfix">
				<div class="item-2-cont">
						<article class="post-657 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-3">
	<div class="item-content">
		<a  title="No overtime pay cut for KZN traffic cops" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/traffic-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;traffic-210x136.jpg&quot;,&quot;279&quot;:&quot;traffic-279x220.jpg&quot;,&quot;357&quot;:&quot;traffic-357x210.jpg&quot;,&quot;451&quot;:&quot;traffic.jpg&quot;}}"				class="img-cont" href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>		<div class="content-container">
			<h2 class="title">			<a href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/" class="post-url post-title">
				No overtime pay cut for KZN traffic cops			</a>
			</h2>		</div>
	</div>
	</article >
				</div>
				<div class="item-3-cont">
						<article class="post-653 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-3">
	<div class="item-content">
		<a  title="Roadblocks across the province over Easter weekend" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/easter-traffic-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;easter-traffic-210x136.jpg&quot;,&quot;279&quot;:&quot;easter-traffic-279x220.jpg&quot;,&quot;357&quot;:&quot;easter-traffic-357x210.jpg&quot;,&quot;594&quot;:&quot;easter-traffic.jpg&quot;}}"				class="img-cont" href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>		<div class="content-container">
			<h2 class="title">			<a href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/" class="post-url post-title">
				Roadblocks across the province over Easter weekend			</a>
			</h2>		</div>
	</div>
	</article >
				</div>
			</div>
			<div class="mg-row mg-row-2 clearfix">
				<div class="item-4-cont">
						<article class="post-648 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-3">
	<div class="item-content">
		<a  title="President Cyril Ramaphosa flew economy class" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/safair-main-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;safair-main-210x136.jpg&quot;,&quot;279&quot;:&quot;safair-main-279x220.jpg&quot;,&quot;357&quot;:&quot;safair-main-357x210.jpg&quot;,&quot;581&quot;:&quot;safair-main.jpg&quot;}}"				class="img-cont" href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>		<div class="content-container">
			<h2 class="title">			<a href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/" class="post-url post-title">
				President Cyril Ramaphosa flew economy class			</a>
			</h2>		</div>
	</div>
	</article >
				</div>
				<div class="item-5-cont">
						<article class="post-643 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-2-item listing-mg-type-1 main-term-3">
	<div class="item-content">
		<a  title="Woman driver finds boot on the other foot after parking spat" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/police-car1-279x220.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;police-car1-210x136.jpg&quot;,&quot;279&quot;:&quot;police-car1-279x220.jpg&quot;,&quot;357&quot;:&quot;police-car1-357x210.jpg&quot;,&quot;729&quot;:&quot;police-car1.jpg&quot;}}"				class="img-cont" href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/"></a>
		<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>		<div class="content-container">
			<h2 class="title">			<a href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/" class="post-url post-title">
				Woman driver finds boot on the other foot after parking spat			</a>
			</h2>		</div>
	</div>
	</article >
				</div>
			</div>
		</div>
	</div>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-8"><div class="bs-vc-wrapper wpb_wrapper"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-307-1252550359" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="307" data-type="code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-5479458857073044",    enable_page_level_ads: true  });</script></div></div><div class=" bs-listing bs-listing-listing-mix-1-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						Recent Posts					</span>
				
			
			</h3>
				<div class="listing listing-mix-1-1  ">
		<div class="item-inner clearfix">
			<div class="column-1">
					<article class="post-660 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>				<a  title="Mob kills driver after crash claims six pedestrians" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/er24-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;er24-210x136.jpg&quot;,&quot;279&quot;:&quot;er24-279x220.jpg&quot;,&quot;357&quot;:&quot;er24-357x210.jpg&quot;,&quot;518&quot;:&quot;er24.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/"></a>

							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/" class="post-title post-url">
			Mob kills driver after crash claims six pedestrians		</a>
		</h2>		<div class="post-meta">

							<a href="http://expressonline.co.za/author/admin/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						admin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:16:05+00:00">Mar 31, 2018</time></span>
				<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/#respond" title="Leave a comment on: &ldquo;Mob kills driver after crash claims six pedestrians&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Mob kills driver after crash claims six pedestrians

An angry mob stabbed and killed a driver after his bakkie&hellip;			</div>
			</div>
	</article >
			</div>
			<div class="column-2">
					<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="No overtime pay cut for KZN traffic cops" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/traffic-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;traffic-86x64.jpg&quot;,&quot;210&quot;:&quot;traffic-210x136.jpg&quot;,&quot;451&quot;:&quot;traffic.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/" class="post-url post-title">
			No overtime pay cut for KZN traffic cops		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T16:29:07+00:00">Mar 30, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Roadblocks across the province over Easter weekend" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/easter-traffic-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;easter-traffic-86x64.jpg&quot;,&quot;210&quot;:&quot;easter-traffic-210x136.jpg&quot;,&quot;594&quot;:&quot;easter-traffic.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/" class="post-url post-title">
			Roadblocks across the province over Easter weekend		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T13:51:18+00:00">Mar 30, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="President Cyril Ramaphosa flew economy class" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/safair-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;safair-main-86x64.jpg&quot;,&quot;210&quot;:&quot;safair-main-210x136.jpg&quot;,&quot;581&quot;:&quot;safair-main.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/" class="post-url post-title">
			President Cyril Ramaphosa flew economy class		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T13:07:54+00:00">Mar 30, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Woman driver finds boot on the other foot after parking spat" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/police-car1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;police-car1-86x64.jpg&quot;,&quot;210&quot;:&quot;police-car1-210x136.jpg&quot;,&quot;729&quot;:&quot;police-car1.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/" class="post-url post-title">
			Woman driver finds boot on the other foot after parking spat		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T19:35:40+00:00">Mar 29, 2018</time></span>
						</div>
			</div>
	</article >
	</div>
				</div>
		</div>
	</div>
</div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-154-110745538" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/express-online-boatcharters-sa.jpg" alt="430" /></a></div></div><div class="bs-shortcode bs-box bs-box-1  ">
		<div class="bs-box-inner">
				<div class="box-content">
			<a class="box-image" href="#"
			   style="background-image: url('http://expressonline.co.za/wp-content/uploads/2018/01/rec-sidebar.jpg')">
			</a>
			<div class="box-text">
				<p class="box-pre-title">Lorem Ipsum</p>
				<h3 class="box-title">Lorem</h3>
			</div>
		</div>
	</div>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-8"><div class="bs-vc-wrapper wpb_wrapper"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-153-288364981" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/sharataz-online.jpg" alt="720" /></a></div></div><div class=" bs-listing bs-listing-listing-mix-2-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						Recent Posts					</span>
				
			
			</h3>
				<div class="listing listing-mix-2-1 clearfix ">
		<div class="item-inner">
			<div class="row">
				<div class="col-lg-12">
											<div class="listing listing-grid clearfix columns-2">
								<article class="post-660 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>				<a  title="Mob kills driver after crash claims six pedestrians" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/er24-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;er24-210x136.jpg&quot;,&quot;279&quot;:&quot;er24-279x220.jpg&quot;,&quot;357&quot;:&quot;er24-357x210.jpg&quot;,&quot;518&quot;:&quot;er24.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/"></a>

							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/" class="post-title post-url">
			Mob kills driver after crash claims six pedestrians		</a>
		</h2>		<div class="post-meta">

							<a href="http://expressonline.co.za/author/admin/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						admin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-31T10:16:05+00:00">Mar 31, 2018</time></span>
				<a href="http://expressonline.co.za/mob-kills-driver-after-crash-claims-six-pedestrians/#respond" title="Leave a comment on: &ldquo;Mob kills driver after crash claims six pedestrians&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Mob kills driver after crash claims six pedestrians

An angry mob stabbed and killed a driver after his bakkie&hellip;			</div>
			</div>
	</article >
	<article class="post-657 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://expressonline.co.za/category/news/">news</a></span></div>				<a  title="No overtime pay cut for KZN traffic cops" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/traffic-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;traffic-210x136.jpg&quot;,&quot;279&quot;:&quot;traffic-279x220.jpg&quot;,&quot;357&quot;:&quot;traffic-357x210.jpg&quot;,&quot;451&quot;:&quot;traffic.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/"></a>

							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/" class="post-title post-url">
			No overtime pay cut for KZN traffic cops		</a>
		</h2>		<div class="post-meta">

							<a href="http://expressonline.co.za/author/admin/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						admin					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T16:29:07+00:00">Mar 30, 2018</time></span>
				<a href="http://expressonline.co.za/no-overtime-pay-cut-for-kzn-traffic-cops/#respond" title="Leave a comment on: &ldquo;No overtime pay cut for KZN traffic cops&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				No overtime pay cut for KZN traffic cops

The 30 percent overtime limit placed on public servants will not apply&hellip;			</div>
			</div>
	</article >
						</div>
										</div>
			</div>
			<div class="row">
				<div class="col-lg-12">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<article class="post-653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Roadblocks across the province over Easter weekend" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/easter-traffic-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;easter-traffic-86x64.jpg&quot;,&quot;210&quot;:&quot;easter-traffic-210x136.jpg&quot;,&quot;594&quot;:&quot;easter-traffic.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/roadblocks-across-the-province-over-easter-weekend/" class="post-url post-title">
			Roadblocks across the province over Easter weekend		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T13:51:18+00:00">Mar 30, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="President Cyril Ramaphosa flew economy class" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/safair-main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;safair-main-86x64.jpg&quot;,&quot;210&quot;:&quot;safair-main-210x136.jpg&quot;,&quot;581&quot;:&quot;safair-main.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/president-cyril-ramaphosa-flew-economy-class/" class="post-url post-title">
			President Cyril Ramaphosa flew economy class		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T13:07:54+00:00">Mar 30, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Woman driver finds boot on the other foot after parking spat" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/police-car1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;police-car1-86x64.jpg&quot;,&quot;210&quot;:&quot;police-car1-210x136.jpg&quot;,&quot;729&quot;:&quot;police-car1.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/woman-driver-finds-boot-on-the-other-foot-after-parking-spat/" class="post-url post-title">
			Woman driver finds boot on the other foot after parking spat		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T19:35:40+00:00">Mar 29, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Labour department shuts down construction site" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/building-2-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;building-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;building-2-1-210x136.jpg&quot;,&quot;500&quot;:&quot;building-2-1.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/labour-department-shuts-down-construction-site/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/labour-department-shuts-down-construction-site/" class="post-url post-title">
			Labour department shuts down construction site		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T12:44:45+00:00">Mar 29, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="CSIR warns of jobs for sex scam" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/csir-logo-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;csir-logo-1-86x64.jpg&quot;,&quot;210&quot;:&quot;csir-logo-1-210x136.jpg&quot;,&quot;419&quot;:&quot;csir-logo-1.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/csir-warns-of-jobs-for-sex-scam/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/csir-warns-of-jobs-for-sex-scam/" class="post-url post-title">
			CSIR warns of jobs for sex scam		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-29T11:55:02+00:00">Mar 29, 2018</time></span>
						</div>
			</div>
	</article >
	<article class="post-624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Jailed for using K-word" data-src="http://expressonline.co.za/wp-content/uploads/2018/03/momberg-pic-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/expressonline.co.za\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;momberg-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;momberg-pic-210x136.jpg&quot;,&quot;337&quot;:&quot;momberg-pic.jpg&quot;}}"						class="img-holder" href="http://expressonline.co.za/jailed-for-using-k-word/"></a>
							</div>
		<h2 class="title">		<a href="http://expressonline.co.za/jailed-for-using-k-word/" class="post-url post-title">
			Jailed for using K-word		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-28T21:26:51+00:00">Mar 28, 2018</time></span>
						</div>
			</div>
	</article >
	</div>
					</div>
			</div>
		</div>
	</div>
</div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-153-135846106" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="153" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/sharataz-online.jpg" alt="720" /></a></div></div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-154-1565089009" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://expressonline.co.za/wp-content/uploads/2018/03/express-online-boatcharters-sa.jpg" alt="430" /></a></div></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-158-470857515" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="158" data-type="code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-5479458857073044",    enable_page_level_ads: true  });</script></div></div></div></div></div></div>
	</div>
			</div><!-- .content-column -->
	</div>
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Join us on Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Join us on Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Join us on Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Join us on Youtube</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">Join us on Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-58"><a href="#">Blog</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-59"><a href="#">About</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-60"><a href="#">Contact</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Express Online. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://jsdsolutions.in/">JSD Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/expressonline.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/expressonline.co.za\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/expressonline.co.za\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/expressonline.co.za\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-8 no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://expressonline.co.za">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://expressonline.co.za/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://expressonline.co.za/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://expressonline.co.za/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.3'></script>
<script type='text/javascript' src='http://expressonline.co.za/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' async="async" src='http://expressonline.co.za/wp-content/bs-booster-cache/d90200be56fd33835e6ff39f82b5e2b1.js?ver=4.9.4'></script>

</body>
</html>